ヘルプ TOP >  推奨環境について

スマホサイトの推奨環境

それぞれ下記OSバージョンを推奨しております。

下記以外のOSでは画面表示に不具合が出る場合があり、セキュリティ上問題がある場合がございますので、何卒ご了承ください。



■推奨環境

Android:4.4以降

iPhone/iPad:iOS11以降



※ご利用の機種、ブラウザ、またはそれらのバージョンや組み合わせによっては正常に動作しない場合がございます。

※au WALLET Marketは2021年10月31日をもってサービスを終了しました。
 マイページは2022年1月31日までご確認いただけます。

PCサイトの推奨環境

それぞれ下記ブラウザバージョンを推奨しております。

下記以外のバージョンでは、画面表示に不具合が出る場合があり、セキュリティ上問題がある場合がございますので、何卒ご了承ください。



■推奨環境

<Windows>

Chrome:最新バージョン

Firefox:最新バージョン

Internet Explorer:11

Edge:最新バージョン

<Mac>

Safari:最新バージョン

※au WALLET Marketは2021年10月31日をもってサービスを終了しました。
 マイページは2022年1月31日までご確認いただけます。

ガラケー(フィーチャーフォン)での使用環境

ガラケーからはau WALLET Market Webサイトのご利用はできません。

※ガラホでご利用いただく場合、ブラウザ、またはそれらのバージョンや組み合わせによっては正常に動作しない場合がございます。

推奨環境について
解決しなかった場合は、下記のボタンよりお問い合わせください。